HOME HELP 新規作成 新着記事 ツリー表示 スレッド表示 トピック表示 ファイル一覧 検索 過去ログ

■32630 / 親記事)  S14のエンジンがかかりません
  
□投稿者/ しるしる -(2017/05/04(Thu) 12:09:07)
    こんにちは。S14NA乗りです。

    諸事情で4ケ月ほどエンジンをかけていなかった車両なのですが、今日行ってみたところかかりませんでした。原因や改善方法をお願い致します。

    技量はありませんが、とりあえずバッテリーは新品にして、だいぶ放置してしまったのでエンジンオイルも交換しました。

    キーを回して「キュキュル」はするのですが、その後の「ブルルン」がこないです。
    もしかしたら燃料がきてないのでしょうか?

    キーを回している時に燃料ポンプの作動音をと思って後席の方に耳を傾けてみたのですが、経験不足ゆえ鳴っているような鳴っていないような微妙な感じです(^^;)

    エンジンルームにて燃料ホースやフィルターをいじって、きているかなどの確認をした方がいいのでしょうか?

    言葉足らずですみません。情報不足であればバンバン聞いて下さい。
    やはりエンジンだけでも定期的にかけておけばよかったと後悔しています(^^;)
    今さら遅いですけど。放置し過ぎました。
引用返信/返信 削除キー/
■32631 / ResNo.1)  Re[1]: S14のエンジンがかかりません
□投稿者/ たくちゃん -(2017/05/04(Thu) 15:22:07)
    まずはプラグをチェックですね。
    なんとなくかぶってそうな気がしますが・・・
    もしプラグが乾いていたら燃料きてないっぽいですね。
    燃料ポンプが固着してる可能性が高いですね。
引用返信/返信 削除キー/
■32632 / ResNo.2)  Re[2]: S14のエンジンがかかりません
□投稿者/ しるしる -(2017/05/04(Thu) 18:34:50)
    返信ありがとうございます。

    プラグ見てみたのですが、乾いているっぽいです。
    きてないかもしれません(^^;)
    ただ昼に一度かけてから5時間ぐらいは経ってから見たのですが、この程度ならきていれば「まだ」濡れているものですか?
    もっとも、下記の通りダメなので、きてない可能性が大そうなのですが(^^;)

    キーを回して「キュルキュル」というか「ミーンミミ、ミーンミミ」まではしますがダメです。
    かぶり飛ばしの一つの方法としてアクセルを踏みながらも試してみたのですが感触ゼロといった感じです(以前かぶってしまった時、この方法で解決した経験は有りです。でも今回の感触はその時とは違く、まさに止まっている状態の車にて、アクセルをぱかぱか踏んで遊んでいるのと同じような感じです)。

    ポンプ音ですが、イグニッションONで言葉で表現が難しいのですが、2、3秒セット音みたいのは聞こえます(「テューテット」というか)。

    余談で参考で持っている程度なのですが、整備書の「点検・脱着版」と「故障診断版」は持っています。「故障診断版」をざっと読んでいて「燃料チューブをつまんだ時燃圧のの脈動が「3秒」毎にありますか?」というコンサルトの画面らしき記述がありました。

    とりあえず、イグニッションONにして、燃料フィルター上付近のホースをつまでみたのですが、脈うっている感じはしませんでした(やり方が間違っているかもしれませんが)。
引用返信/返信 削除キー/
■32633 / ResNo.3)  Re[3]: S14のエンジンがかかりません
□投稿者/ しるしる -(2017/05/05(Fri) 16:56:52)
    こんにちは。

    経過報告で過去ログを調べてみました。
    ナンバー21286のたくちゃんさんのコメントで、

    >「燃料が出ているといってもしっかり出ているか分からないので一度、燃料ポンプのヒューズを抜いて、セルを何度か回して燃料を使い切ってしばらく放置して、プラグも掃除してヒューズを元に戻し、エンジンがかかるかやってみてください。」

    という記述がありました。

    これを実戦してみました。
    話が前後しますが、ヒューズを抜いたら後席からのセット音みたいのは聞こえなくなりました。
    ヒューズ付いていると聞こえるので、もしかしたら燃料ポンプはまだ生きている?かもしれません。

    話戻りますが、セルを何度か回したら昨日より「ブルルン」というか「ボボボッ」というか、一瞬ですがかかりそうな気配がありました。残っていた燃料で一瞬燃えたからなんでしょうか?

    とりあえず、過去ログの通りヒューズ抜いて5、6回キーを回して、今放置中です。
引用返信/返信 削除キー/
■32634 / ResNo.4)  Re[4]: S14のエンジンがかかりません
□投稿者/ たくちゃん -(2017/05/05(Fri) 17:10:42)
    考えにくいですが、燃料経路の詰まりも怪しいですね。
    給油口を緩めて圧を抜いた状態でエンジンをかけてみて変化ありませんか?

    燃料フィルター通過後の燃料ホースを取り外してペットボトルかなにかに入れておいてキーオンで燃料が出るかどうかもチェックですね。

    プラグに火が飛んでいるかのチェックも忘れずに。あ、これは上記の燃料ホースの作業を行った後にやる場合は、燃料のにおいがなくなった状態でやってくださいね。

    クランク角センサー周りも怪しいといえば怪しいんですが・・・
    クランク角センサー異常→点火しない→燃料吹かない ってなるので。

    あと、燃料が入ってないオチがないですよね・・・
引用返信/返信 削除キー/
■32635 / ResNo.5)  Re[5]: S14のエンジンがかかりません
□投稿者/ しるしる -(2017/05/05(Fri) 18:08:44)
    レスありがとうございます。

    給油口を緩めてかけてみましたがダメでした(^_^;)

    >燃料フィルター通過後の燃料ホースを取り外して

    とは燃料フィルターの上に接続しているホースでいいのでしょうか?

    とにかく上記をやってみます。
引用返信/返信 削除キー/
■32636 / ResNo.6)  Re[6]: S14のエンジンがかかりません
□投稿者/ たくちゃん -(2017/05/05(Fri) 21:18:58)
    そうです。ストラット脇についてる燃料フィルターから上に伸びてインマニに入っているホースです。インマニ側を外してペットボトルか何かに突っ込んでキーをオンにして燃料が出ているか確認してみてください。火気には注意してくださいね。

    燃料がしっかりピューっと出る場合は、その先が閉じているということえ、インジェクターが開いていない=クランク角センサーやECU、配線類の不良を疑います。

    配管を元に戻してアクセルをちょっとだけ踏んでエンジンかけてみて初爆があるかどうかもチェックしてみてください。


引用返信/返信 削除キー/
■32637 / ResNo.7)  Re[7]: S14のエンジンがかかりません
□投稿者/ しるしる -(2017/05/07(Sun) 12:50:13)
    お世話になります。

    左の「燃料フィルター&燃料ホース交換」を参考にさせてもらいながらと思ったのですが、固着がすごくて外れませんでした(^^;)
    切るにも部品がないのと良い機会なのでフューエルホース類を交換してしまうかなと考えています。

    講座によるとたくちゃんさんは「ブリジストン製、内径8.1mm」というのを使用されているようですが、なかなか8.1mmのがなく。8.0mmなら割とあるのですがダメでしょうか?
    金属チューブの方をノギスで実測して目ぼしをつけるみたいのは大丈夫でしょうか?

    あと、S14の「フューエルホース」で調べてみるとエンジンルーム内では4本があるようです。内1本は燃料フィルター(純正では「ストレーナーアッセンブリーフューエル」のようです)の下のホースで、これは左講座のS13例と同様、専用サイズみたいで番号的には1644Nの16440-65F05。モノタロウでも売っていました。

    その他の3本は共通みたいで16440N、16441M、16441MAとあって各々A6440-N7680(もしくは16440-60003 価格からすると純正でもバラ売りに?)みたいです。A6440-N7680はモノタロウによると、廃番で代替品が出ていました。ただ価格が1万ぐらいで純正も同じぐらいするのと、純正データではL=2200とあるので、当初は22メートル品で部品設定されていたということなんでしょうか?

    実際3本でも230+80+100が必要長らしいので、取り急ぎでは正直22メートルもいらいのですが(出費を抑えたいのが一番の理由なんですけど)。
引用返信/返信 削除キー/
■32638 / ResNo.8)  Re[8]: S14のエンジンがかかりません
□投稿者/ しるしる -(2017/05/07(Sun) 13:13:54)
引用返信/返信 削除キー/
■32639 / ResNo.9)  Re[8]: S14のエンジンがかかりません
□投稿者/ たくちゃん -(2017/05/07(Sun) 15:36:01)
    8.0mmで大丈夫です!

    L2200は、2200mmなので、2m20cmになります。クソ高いですよね、あれ。

    純正の燃料ホースはクソ丈夫なので漏れたりしていなければ交換する必要はないでしょう。なので、当該のホースだけでいいと思います。

    ぶっちゃけ安価なホースにするとすぐダメになっちゃうんですよね・・・・。
    うちは安価な社外品に交換して後悔しました。
    現在は純正同等のSARD製のホースにしてます。値段は純正よりちょっと安いぐらいです。

    燃料ホースを買うときに注意する点としては、耐圧と、層構造です。
    0.2Mpaタイプはキャブレター車向けなのでインジェクション車であるシルビアには向きません。
    純正同等品は4層構造で補強糸が入っています。
    FPM/AR/ECOと書いてあれば大丈夫です。FPM=フッ素ゴム、AR=アラミド繊維(補強層)、ECO=エピクロルヒドリンゴムという意味になります。
    ARは記述がないホースもあります。
    この手の記述がない場合、インタンク対応品であれば問題ないです。
    インタンク非対応だと確実にヒビ割れます。

    ヤフオクにでている、ブリジストンのやつは持ちません。
    スターフレックスのなんてもう1年ぐらいでぱっくりヒビ割れます。

    余談ですが、純正部品でシルビアで検索すると1万円超えちゃいますが、とある車種のホースだと安価に買えます。(ホースそのものはシルビアと同じもの)
    1m A8741-00039 1750円
    モノタロウでも扱っています(部販で買うのと同じ値段です)
    https://www.monotaro.com/p/2961/9092/


    ホースはCRC556なんかを吹いてウォーターポンププライヤーなどで挟んでグリグリまわしてみてください。メキメキいって外れると思います。
引用返信/返信 削除キー/

次のレス10件>

スレッド内ページ移動 / << 0 | 1 >>

このスレッドに書きこむ

Mode/  Pass/

HOME HELP 新規作成 新着記事 ツリー表示 スレッド表示 トピック表示 ファイル一覧 検索 過去ログ

- Child Tree -